Freelance Suite Knowledgebase

ionCube Error

I've uploaded all ionCube files but I still get the error "the file /path/to/file requires the ionCube PHP Loader.."


ionCube extensions should be enabled in php.ini
Most hosting providers enable this be default, please contact them or the site administrator to enable ionCube.

More information can be found here:
http://www.ioncube.com/loader_installation.php


Print Article

Add Bookmark


Was this article helpful?

Yes, it was helpful.

No, it was not helpful.